Portal » Forum   FAQ   Search  
Register  Login
Portal » Forum 206CC Forums Modifications Styling

** Custom 206CC paint shop site **

Bodykits, alloy bits'n'pieces etc etc

Postby tiranova » Thu Sep 11, 2003 1:14 pm

:(

OK, what version of windows are you using and what version of IE are you running?


XP pro and IE6
Liz


Ex-Owner 468

Now driving Mercedes SLK280
tiranova
 
Posts: 1511
Joined: Fri May 16, 2003 4:34 pm
Location: Bristol, UK

Postby Lyndon » Thu Sep 11, 2003 6:59 pm

running xp and IE6,installed the new version but it still says the same :?
Webmaster and Admin - http://www.peugeot206cc.co.uk

Image
User avatar
Lyndon
Site Admin
 
Posts: 5337
Joined: Mon Nov 12, 2001 1:00 am
Location: Notts,England

Postby Mr_AWOL » Fri Sep 12, 2003 8:59 am

running xp and IE6,installed the new version but it still says the same :?


Sp am i and it worked the other night, but it tends to not work for me when it still works for others :D :?:
Mr_AWOL
 
Posts: 1720
Joined: Sun Jan 19, 2003 6:41 pm
Location: Dover, Kent

Postby MattB » Fri Sep 12, 2003 10:29 am

Obviously seems to be a bit of a problem going on here! We've never really seen this before so I'll see what I can do to sort it out.

Ta!
MattB
Site Admin
 
Posts: 1609
Joined: Fri Dec 27, 2002 8:07 pm
Location: Leeds

Postby Lyndon » Fri Sep 12, 2003 7:42 pm

ta very much :D :D :D
Webmaster and Admin - http://www.peugeot206cc.co.uk

Image
User avatar
Lyndon
Site Admin
 
Posts: 5337
Joined: Mon Nov 12, 2001 1:00 am
Location: Notts,England

Postby tiranova » Wed Sep 17, 2003 12:01 am

Matt

The main pic loads now, but still cant drop colours/textures on the car. The mouse pointer changes to a black circle with a slash across (like the prohibited sign)
Liz


Ex-Owner 468

Now driving Mercedes SLK280
tiranova
 
Posts: 1511
Joined: Fri May 16, 2003 4:34 pm
Location: Bristol, UK

Postby MattB » Wed Sep 17, 2003 12:15 am

Hmm... you aren't on AOL are you by any chance?
MattB
Site Admin
 
Posts: 1609
Joined: Fri Dec 27, 2002 8:07 pm
Location: Leeds

Postby tiranova » Thu Sep 18, 2003 11:26 pm

Hmm... you aren't on AOL are you by any chance?


No way!!!!!!!!!!!!!!!!! :no:
Liz


Ex-Owner 468

Now driving Mercedes SLK280
tiranova
 
Posts: 1511
Joined: Fri May 16, 2003 4:34 pm
Location: Bristol, UK

Postby MattB » Tue Mar 23, 2004 11:14 am

Just to note - I've moved this to http://demo.cre8tiv.com/206cc

Ta!
MattB
Site Admin
 
Posts: 1609
Joined: Fri Dec 27, 2002 8:07 pm
Location: Leeds

Postby Mr_AWOL » Sat Mar 27, 2004 11:17 am

it has stopped working again mate - all i get is unregistered technology please contact admin :?
Mr_AWOL
 
Posts: 1720
Joined: Sun Jan 19, 2003 6:41 pm
Location: Dover, Kent

Postby Lyndon » Sat Mar 27, 2004 5:41 pm

just tried it here and it seems ok :?
Webmaster and Admin - http://www.peugeot206cc.co.uk

Image
User avatar
Lyndon
Site Admin
 
Posts: 5337
Joined: Mon Nov 12, 2001 1:00 am
Location: Notts,England

Postby MattB » Sun Mar 28, 2004 3:44 pm

Are you a local admin on your PC?
MattB
Site Admin
 
Posts: 1609
Joined: Fri Dec 27, 2002 8:07 pm
Location: Leeds

Postby Mr_AWOL » Thu Apr 01, 2004 6:14 pm

when i say admin it specifically says

unregistered technology. Please contact website administrator
Mr_AWOL
 
Posts: 1720
Joined: Sun Jan 19, 2003 6:41 pm
Location: Dover, Kent

Postby MattB » Fri Apr 02, 2004 9:37 am

Sorry Mr AWOL, I didn't explain myself clearly... the machine you're using at the moment, is it on a domain? Is the username you logon to the machine with setup as being an administrator on your machine?
MattB
Site Admin
 
Posts: 1609
Joined: Fri Dec 27, 2002 8:07 pm
Location: Leeds

Postby Mr_AWOL » Fri Apr 09, 2004 11:38 am

:oops: LOL

well i got three user accounts on this machine (just deleted some strange .net account i never set up, dont know what its all about) and my one is set up as administrator yeah. When you first set the thing up i couldnt use it, then i copuld and now it seems i can't again :? :D
Mr_AWOL
 
Posts: 1720
Joined: Sun Jan 19, 2003 6:41 pm
Location: Dover, Kent

PreviousNext

Return to Styling

Who is online

Users browsing this forum: Google [Bot] and 1 guest

cron